require List::MoreUtils 0.22 for refactored _master_relation_cond
authorAlexander Hartmaier <alexander.hartmaier@t-systems.at>
Tue, 5 Oct 2010 18:03:05 +0000 (20:03 +0200)
committerAlexander Hartmaier <alexander.hartmaier@t-systems.at>
Tue, 5 Oct 2010 18:03:05 +0000 (20:03 +0200)
Makefile.PL

index a2f957f2a80199d4b86f1dca044278a69ff3a99a..e6b6618d007f2cb56b240c8771ac37a06e06a1ac 100644 (file)
@@ -16,6 +16,7 @@ requires 'SQL::Translator' => '0.11005';
 requires 'DateTime';
 requires 'DBD::SQLite' => '1.21';
 requires 'Readonly' => '1.03';
+requires 'List::MoreUtils' => '0.22';
 
 # things the tests need
 test_requires 'Test::More'      => '0.88';
This page took 0.019197 seconds and 4 git commands to generate.