test fails, requiring SQL::Translator >= 0.11006
authorGerda Shank <gerda.shank@gmail.com>
Wed, 6 Oct 2010 18:37:51 +0000 (14:37 -0400)
committerGerda Shank <gerda.shank@gmail.com>
Wed, 6 Oct 2010 18:37:51 +0000 (14:37 -0400)
Makefile.PL

index 697eb3be4ce0595ca1e1a51ab9007784de8ce67a..8d4130cd50d3c9b6ac8c3b8c677ae43f2619f8ea 100644 (file)
@@ -12,7 +12,7 @@ repository 'http://github.com/zby/DBIx--Class--ResultSet--RecursiveUpdate/tree/m
 # prereqs
 requires 'DBIx::Class' => '0.08100';
 requires 'DBIx::Class::IntrospectableM2M';
-requires 'SQL::Translator' => '0.11005';
+requires 'SQL::Translator' => '0.11006';
 requires 'DateTime';
 requires 'DBD::SQLite' => '1.21';
 requires 'Readonly' => '1.03';
This page took 0.019151 seconds and 4 git commands to generate.