v0.904
object 9f5951b243d33594bbc873e08a6545bf56a7e35e
authorCharles McGarvey <chazmcgarvey@brokenzipper.com>
Sun, 17 Mar 2019 06:46:36 +0000 (00:46 -0600)
Version 0.904

  * When AnyEvent::HTTP and Mojo::UserAgent are used as backends, we now try
    to respond with AnyEvent::HTTP and Future::Mojo respectively.
  * HTTP::Tiny is now a recommended (instead of suggested) runtime dependency.
This page took 0.013773 seconds and 3 git commands to generate.