require at least perl 5.14.0
-rw-r--r-- 126 .gitignore
-rw-r--r-- 566 .travis.yml
-rw-r--r-- 508 Changes
-rw-r--r-- 18361 LICENSE
-rw-r--r-- 3774 README.md
-rw-r--r-- 3381 cpanfile
-rw-r--r-- 353 dist.ini
drwxr-xr-x - lib
drwxr-xr-x - t
This page took 0.023211 seconds and 4 git commands to generate.