add declared dependency on Perl::Version
authorCharles McGarvey <chazmcgarvey@brokenzipper.com>
Sat, 26 Aug 2017 03:59:30 +0000 (21:59 -0600)
committerCharles McGarvey <chazmcgarvey@brokenzipper.com>
Sat, 26 Aug 2017 03:59:30 +0000 (21:59 -0600)
dist.ini

index 401750c0cc6352ffd778dec93a27f78768a715c6..58e6add05d3081320c9c35145291eb6da36b3036 100644 (file)
--- a/dist.ini
+++ b/dist.ini
@@ -67,6 +67,7 @@ Dist::Zilla::Plugin::Test::ReportPrereqs = 0
 Dist::Zilla::Plugin::TestRelease = 0
 Dist::Zilla::Plugin::TravisYML = 0
 Dist::Zilla::Plugin::UploadToCPAN = 0
+Perl::Version = 0
 Pod::Elemental::Transformer::List = 0
 Pod::Elemental::Transformer::Verbatim = 0
 Pod::Weaver::Plugin::EnsurePod5 = 0
This page took 0.024051 seconds and 4 git commands to generate.